Jobs & News V2.02

Validate EPUB 3.1 Book with EpubCheck 4.0.2

Author: info@fyicenter.com (FYIcenter.com)
Date: 2018/6/6 8:22:48
Summary: Why I am getting error when validating EPUB 3.1 book with EpubCheck 4.0.2? EpubCheck 4.0.2 does not support EPUB 3.1 books. If you try to validate an EPUB 3.1 book file, you will get the "Version not supported" error. For example, you can download this EPUB 3.1 book file, Hello-3.1.epub. Then try to... - Rank: 126; Updated: 2018-06-06 14:22:48 -> Source
Why I am getting error when validating EPUB 3.1 book with EpubCheck 4.0.2? EpubCheck 4.0.2 does not support EPUB 3.1 books. If you try to validate an EPUB 3.1 book file, you will get the "Version not supported" error. For example, you can download this EPUB 3.1 book file, Hello-3.1.epub. Then try to... - Rank: 126; Updated: 2018-06-06 14:22:48 -> Source
Jobs & News V2.02
URL: http://www.fyicenter.com/modules/planet/view.article.php?c/432434/p