Jobs & News V2.02

Minimum Requirement of EPUB 3.1 File

Author: info@fyicenter.com (FYIcenter.com)
Date: 2018/6/26 22:06:24
Summary: What Is the minimum requirement of an EPUB 3.1 file? If you want to build an EPUB file that meets the minimum requirements of EPUB 3.1 specification, you need to prepare the following: 1. A text file called "mimetype" with one line listed below. It specifies the mimetype of an EPUB 3.1 book file. ap... - Rank: 125; Updated: 2018-06-27 04:06:24 -> Source
What Is the minimum requirement of an EPUB 3.1 file? If you want to build an EPUB file that meets the minimum requirements of EPUB 3.1 specification, you need to prepare the following: 1. A text file called "mimetype" with one line listed below. It specifies the mimetype of an EPUB 3.1 book file. ap... - Rank: 125; Updated: 2018-06-27 04:06:24 -> Source
Jobs & News V2.02
URL: http://www.fyicenter.com/modules/planet/view.article.php?c/433909/p